<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Monday Round-Up - Aus Tri Magazine</title>
	<link rel="stylesheet" type="text/css" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.css" />
	<link href='https://fonts.googleapis.com/css?family=Ubuntu:700,400' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="http://austrimag.com.au/wp-content/themes/austri/css/CoverPop.css" />
	<link rel="stylesheet" type="text/css" href="http://austrimag.com.au/wp-content/themes/austri/css/style.css" />
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://austrimag.com.au/monday-round-up-23/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monday Round-Up - Aus Tri Magazine" />
<meta property="og:description" content="IRONMAN Taiwan Less than three minutes separated the top two in the men’s race at IRONMAN Taiwan on the weekend. Italy’s Daniel Fontana took the win 7:47:36 with Australia’s Jarrod Read More" />
<meta property="og:url" content="http://austrimag.com.au/monday-round-up-23/" />
<meta property="og:site_name" content="Aus Tri Magazine" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-10-08T14:41:52+11:00" />
<meta property="og:image" content="http://austrimag.com.au/wp-content/uploads/2018/10/Monday-Round-Up-8.10.18.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="IRONMAN Taiwan Less than three minutes separated the top two in the men’s race at IRONMAN Taiwan on the weekend. Italy’s Daniel Fontana took the win 7:47:36 with Australia’s Jarrod Read More" />
<meta name="twitter:title" content="Monday Round-Up - Aus Tri Magazine" />
<meta name="twitter:image" content="http://austrimag.com.au/wp-content/uploads/2018/10/Monday-Round-Up-8.10.18.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aus Tri Magazine &raquo; Feed" href="http://austrimag.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aus Tri Magazine &raquo; Comments Feed" href="http://austrimag.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aus Tri Magazine &raquo; Monday Round-Up Comments Feed" href="http://austrimag.com.au/monday-round-up-23/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/austrimag.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://austrimag.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://austrimag.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://austrimag.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://austrimag.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://austrimag.com.au/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://austrimag.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://austrimag.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://austrimag.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://austrimag.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://austrimag.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/austrimag.com.au\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/austrimag.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://austrimag.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://austrimag.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://austrimag.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='http://austrimag.com.au/?p=17226' />
<link rel="alternate" type="application/json+oembed" href="http://austrimag.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faustrimag.com.au%2Fmonday-round-up-23%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://austrimag.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faustrimag.com.au%2Fmonday-round-up-23%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	<script src="http://austrimag.com.au/wp-content/themes/austri/js/jquery.cycle2.min.js"></script>

	    <link href='https://fonts.googleapis.com/css?family=Oxygen:300,700' rel='stylesheet' type='text/css'>
	<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js" /></script>
	<script type="text/javascript" src="http://austrimag.com.au/wp-content/themes/austri/js/masonry.pkgd.min.js" /></script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/58449793/AUSTRI-TOP', [468, 75], 'div-gpt-ad-1463967454607-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		googletag.cmd.push(function() {
		googletag.defineSlot('/58449793/AUSTRI-MREC', [300, 250], 'div-gpt-ad-1463974030892-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		googletag.cmd.push(function() {
	    googletag.defineSlot('/58449793/AUSTRI-TAKEOVER', [190, 628], 'div-gpt-ad-1499838974369-0').addService(googletag.pubads());
	    googletag.defineSlot('/58449793/AUSTRI-TAKEOVER-RIGHT', [190, 628], 'div-gpt-ad-1499838974369-1').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  	});
	</script>

</head>

<body class="post-template-default single single-post postid-17226 single-format-standard">
	
	<div id="wrapper" class="hfeed">
		
		<div id="takeover">			
			<!-- /58449793/AUSTRI-TAKEOVER -->
			<div id='div-gpt-ad-1499838974369-0' class='takeover-left' style='height:628px; width:190px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499838974369-0'); });
				</script>
			</div>
			<!-- /58449793/AUSTRI-TAKEOVER-RIGHT -->
			<div id='div-gpt-ad-1499838974369-1' class='takeover-right' style='height:628px; width:190px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499838974369-1'); });
				</script>
			</div>
			
		</div>
		
		<header id="header" role="banner">
			
			<div class="topbar">
				<div class="container">
					<div id="search">
						<form role="search" method="get" class="search-form" action="http://austrimag.com.au/">
	<label>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	</form>					</div>
					<div class="top-cart">
						<a href="http://austrimag.com.au/cart">CART</a>
						<a class="cart-contents" href="http://austrimag.com.au/cart/" title="View your shopping cart">
							0 items - <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>0.00</span></a>

					</div>
					<div class="top-socials">
						<ul>
							<li><a href="http://www.facebook.com/AustralianTriathleteMagazine"><span class="icon-facebook"></span></a></li>
							<li><a href="https://twitter.com/austrimag"><span class="icon-twitter"></span></a></li>
							<li><a href="https://instagram.com/austrimag"><span class="icon-instagram"></span></a></li>
						</ul>
					</div>
					
				</div>
			</div>
			
			<div class="container main-cage">
				
				<div class="top-logo">
					<a href="http://austrimag.com.au">
						<img class="logo" src="http://austrimag.com.au/wp-content/themes/austri/img/top-logo.png" />
					</a>
				</div>
			
				<div class="top-ad-space">
					
					<!-- /58449793/AUSTRI-TOP -->
					<div id='div-gpt-ad-1463967454607-0' style='height:75px; width:468px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463967454607-0'); });
					</script>
					</div>
									
				</div>
				
				<nav id="menu" role="navigation">
									
					<div class="container-fluid">
					    <!-- Brand and toggle get grouped for better mobile display -->
					    <div class="mobile-logo">
						    <a href="http://austrimag.com.au">
					           <img src="http://austrimag.com.au/wp-content/themes/austri/img/mobile-logo.png" />
					      	</a>
					    </div>
					    
					    <div class="navbar-header">
					      
					      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					        	<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
						        <span class="icon-bar"></span>
					      </button>
					      
					      
					      
					    </div>
				
				        <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a title="NEWS" href="http://austrimag.com.au/news/">NEWS</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-409 dropdown"><a title="SHOP" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">SHOP <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a title="VIEW ITEMS" href="http://austrimag.com.au/shop/">VIEW ITEMS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a title="FAQS" href="http://austrimag.com.au/faqs/">FAQS</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a title="FEATURES" href="http://austrimag.com.au/features/">FEATURES</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91 dropdown"><a title="TRAINING" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">TRAINING <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a title="Health" href="http://austrimag.com.au/training/health/">Health</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a title="Performance" href="http://austrimag.com.au/training/performance/">Performance</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a title="Newbies" href="http://austrimag.com.au/training/newbies/">Newbies</a></li>
</ul>
</li>
<li id="menu-item-2651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2651"><a title="TECH" href="http://austrimag.com.au/tech/">TECH</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a title="GALLERY" href="http://austrimag.com.au/galleries/">GALLERY</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-188 dropdown"><a title="CONTACT" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">CONTACT <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1612"><a title="Contact" href="http://austrimag.com.au/contact/">Contact</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a title="Advertise with us" href="http://austrimag.com.au/advertise-with-us/">Advertise with us</a></li>
</ul>
</li>
</ul></div>				    </div>
				    
				</nav>
				
			</div>
		
		</header>
		
		

<div class="container">
	
	<div class="row">
		
		<article class="single-article">
							<div class="col-sm-12">
					
					
											<div class="leader-image" style="background-image: url(http://austrimag.com.au/wp-content/uploads/2018/10/Monday-Round-Up-8.10.18.jpg)">						
						</div>
						<div class="news-article-heading">
							<h1 >Monday Round-Up</h1>
							<div class="author" >
								8 October, 2018							</div>
						</div>
						
										
					
				</div>
					
				<div class="col-sm-10 col-sm-offset-1">
					
					<h3><strong>IRONMAN Taiwan</strong></h3>
<p>Less than three minutes separated the top two in the men’s race at IRONMAN Taiwan on the weekend. Italy’s Daniel Fontana took the win 7:47:36 with Australia’s Jarrod Harvey close behind, coming home in second place in 7:50:30. Fellow Aussie, Alexander Polizzi rounded out the men’s podium in 8:01:22.</p>
<p>In the women’s race, Canada’s Sue Huse took the top spot on the podium in 8:25:04. Despite a dominating performance on the bike (4:54:49 – the fastest bike split of the day), New Zealand’s Sonia Bracebirdle wasn’t able to maintain the pace on the run and came home in second place in 8:32:00. Germany’s Katharina Grohmann rounded out the women’s podium, finishing her day in 8:34:41.</p>
<p><strong>Pro Men </strong></p>
<table>
<tbody>
<tr>
<td width="55"><strong>Position</strong></td>
<td width="87"><strong>Name</strong></td>
<td width="71"><strong>Swim*</strong></td>
<td width="71"><strong>Bike</strong></td>
<td width="71"><strong>Run</strong></td>
<td width="71"><strong>Finish</strong></td>
</tr>
<tr>
<td width="55">1</td>
<td width="87">Daniel Fontana</td>
<td width="71">&#8211;</td>
<td width="71">4:34:51</td>
<td width="71">3:02:46</td>
<td width="71">7:47:36</td>
</tr>
<tr>
<td width="55">2</td>
<td width="87">Jarrod Harvey</td>
<td width="71">&#8211;</td>
<td width="71">4:34:42</td>
<td width="71">3:05:45</td>
<td width="71">7:50:30</td>
</tr>
<tr>
<td width="55">3</td>
<td width="87">Alexander Polizzi</td>
<td width="71">&#8211;</td>
<td width="71">4:39:32</td>
<td width="71">3:11:57</td>
<td width="71">8:01:22</td>
</tr>
<tr>
<td width="55">4</td>
<td width="87">Domenico Passuello</td>
<td width="71">&#8211;</td>
<td width="71">4:40:51</td>
<td width="71">3:12:41</td>
<td width="71">8:04:41</td>
</tr>
<tr>
<td width="55">5</td>
<td width="87">Gerhard De Bruin</td>
<td width="71">&#8211;</td>
<td width="71">4:45:44</td>
<td width="71">3:15:17</td>
<td width="71">8:11:34</td>
</tr>
<tr>
<td width="55">6</td>
<td width="87">Balazs Csoke</td>
<td width="71">&#8211;</td>
<td width="71">4:50:22</td>
<td width="71">3:14:57</td>
<td width="71">8:15:36</td>
</tr>
<tr>
<td width="55">7</td>
<td width="87">Deak Zsombor</td>
<td width="71">&#8211;</td>
<td width="71">5:01:12</td>
<td width="71">3:07:28</td>
<td width="71">8:19:32</td>
</tr>
<tr>
<td width="55">8</td>
<td width="87">Eneko Elosegi</td>
<td width="71">&#8211;</td>
<td width="71">4:53:19</td>
<td width="71">3:17:38</td>
<td width="71">8:21:30</td>
</tr>
<tr>
<td width="55">9</td>
<td width="87">Imanol Sagarzazu Pego</td>
<td width="71">&#8211;</td>
<td width="71">5:06:42</td>
<td width="71">3:07:19</td>
<td width="71">8:24:45</td>
</tr>
</tbody>
</table>
<p>*Results not available on Ironman.com at time of collating the Monday Round-Up<strong> </strong></p>
<p>&nbsp;</p>
<p><strong>Pro Women </strong></p>
<table>
<tbody>
<tr>
<td width="55"><strong>Position</strong></td>
<td width="87"><strong>Name</strong></td>
<td width="71"><strong>Swim*</strong></td>
<td width="71"><strong>Bike</strong></td>
<td width="71"><strong>Run</strong></td>
<td width="71"><strong>Finish</strong></td>
</tr>
<tr>
<td width="55">1</td>
<td width="87">Sue Huse</td>
<td width="71">&#8211;</td>
<td width="71">5:00:19</td>
<td width="71">3:12:21</td>
<td width="71">8:25:04</td>
</tr>
<tr>
<td width="55">2</td>
<td width="87">Sonia Bracebirdle</td>
<td width="71">&#8211;</td>
<td width="71">4:54:49</td>
<td width="71">3:25:34</td>
<td width="71">8:32:00</td>
</tr>
<tr>
<td width="55">3</td>
<td width="87">Katharina Grohmann</td>
<td width="71">&#8211;</td>
<td width="71">5:07:22</td>
<td width="71">3:15:51</td>
<td width="71">8:34:41</td>
</tr>
<tr>
<td width="55">4</td>
<td width="87">Judith Corachan Vaquera</td>
<td width="71">&#8211;</td>
<td width="71">5:01:38</td>
<td width="71">3:25:35</td>
<td width="71">8:37:40</td>
</tr>
<tr>
<td width="55">5</td>
<td width="87">Jennie Hansen</td>
<td width="71">&#8211;</td>
<td width="71">5:08:23</td>
<td width="71">3:17:45</td>
<td width="71">8:39:40</td>
</tr>
<tr>
<td width="55">6</td>
<td width="87">Kelly Fillnow</td>
<td width="71">&#8211;</td>
<td width="71">5:07:35</td>
<td width="71">3:29:04</td>
<td width="71">8:49:07</td>
</tr>
<tr>
<td width="55">7</td>
<td width="87">Brooke Brown</td>
<td width="71">&#8211;</td>
<td width="71">5:14:28</td>
<td width="71">3:27:07</td>
<td width="71">8:55:31</td>
</tr>
<tr>
<td width="55">8</td>
<td width="87">Palmira Alvarez</td>
<td width="71">&#8211;</td>
<td width="71">5:21:58</td>
<td width="71">3:32:54</td>
<td width="71">9:12:21</td>
</tr>
<tr>
<td width="55">9</td>
<td width="87">Shiao Yu Li</td>
<td width="71">&#8211;</td>
<td width="71">5:37:28</td>
<td width="71">3:33:19</td>
<td width="71">9:24:22</td>
</tr>
<tr>
<td width="55">10</td>
<td width="87">Nicole Valentine</td>
<td width="71">&#8211;</td>
<td width="71">5:31:38</td>
<td width="71">3:50:01</td>
<td width="71">9:33:16</td>
</tr>
</tbody>
</table>
<p>*Results not available on Ironman.com at time of collating the Monday Round-Up</p>
<hr />
<h3><strong>IRONMAN Barcelona </strong></h3>
<p>There were some standout performances in both the Pro Men and Women’s races at IRONMAN Barcelona on the weekend.</p>
<p>After coming out of the swim well ahead of the pack, Sweden’s Jesper Svensson blitzed the bike (4:22:21 – fastest bike split of the day) and held on, on the run (2:53:12) taking home the win in 8:05:56. But it was a race to the finish between first and second as Germany’s Franz Loeschke came very close to running down Svensson – only 10 seconds separated the pair. Loeschke ended up in second in 8:06:07. Taking home the fastest run split of the day (2:43:26) Miquel Blanchart (ESP) rounded out the men’s podium, coming across the line in 8:14:23.</p>
<p>In the women&#8217;s race it was Germany&#8217;s Laura Philipp who claimed victory after a lightning-fast run. Philipp completed the 42.2km run in a crushing time of 2:52:00 (#canrun) and took the overall women’s win in 8:34:57, more than half an hour ahead of her nearest competitor, Hanna Maksimava (BLR). Maksimava took home second spot on the podium in 9:08:18, while Yvonne Van Vlerken (NED) rounded out the women’s podium in 9:10:49.</p>
<p><strong>Pro Men </strong></p>
<table>
<tbody>
<tr>
<td width="55"><strong>Position</strong></td>
<td width="87"><strong>Name</strong></td>
<td width="71"><strong>Swim</strong></td>
<td width="71"><strong>Bike</strong></td>
<td width="71"><strong>Run</strong></td>
<td width="71"><strong>Finish</strong></td>
</tr>
<tr>
<td width="55">1</td>
<td width="87">Jesper Svensson</td>
<td width="71">46:14</td>
<td width="71">4:22:21</td>
<td width="71">2:53:12</td>
<td width="71">8:05:56</td>
</tr>
<tr>
<td width="55">2</td>
<td width="87">Franz Loeschke</td>
<td width="71">48:23</td>
<td width="71">4:26:42</td>
<td width="71">2:46:46</td>
<td width="71">8:06:07</td>
</tr>
<tr>
<td width="55">3</td>
<td width="87">Miquel Blanchart Tinto</td>
<td width="71">50:30</td>
<td width="71">4:36:01</td>
<td width="71">2:43:26</td>
<td width="71">8:14:23</td>
</tr>
<tr>
<td width="55">4</td>
<td width="87">Sebastian Mahr</td>
<td width="71">48:28</td>
<td width="71">4:37:18</td>
<td width="71">2:45:29</td>
<td width="71">8:16:59</td>
</tr>
<tr>
<td width="55">5</td>
<td width="87">Tomas Renc</td>
<td width="71">50:26</td>
<td width="71">4:36:03</td>
<td width="71">2:47:54</td>
<td width="71">8:19:02</td>
</tr>
<tr>
<td width="55">6</td>
<td width="87">Marcus Herbst</td>
<td width="71">50:28</td>
<td width="71">4:24:29</td>
<td width="71">3:00:04</td>
<td width="71">8:19:11</td>
</tr>
<tr>
<td width="55">7</td>
<td width="87">Evert Scheltinga</td>
<td width="71">48:38</td>
<td width="71">4:26:07</td>
<td width="71">3:00:50</td>
<td width="71">8:19:58</td>
</tr>
<tr>
<td width="55">8</td>
<td width="87">David Hanko</td>
<td width="71">48:24</td>
<td width="71">4:37:50</td>
<td width="71">2:51:37</td>
<td width="71">8:22:34</td>
</tr>
<tr>
<td width="55">9</td>
<td width="87">Christian Kramer</td>
<td width="71">48:20</td>
<td width="71">4:26:35</td>
<td width="71">3:03:33</td>
<td width="71">8:22:42</td>
</tr>
<tr>
<td width="55">10</td>
<td width="87">Albert Moreno Molins</td>
<td width="71">50:31</td>
<td width="71">4:35:56</td>
<td width="71">2:52:09</td>
<td width="71">8:23:14</td>
</tr>
</tbody>
</table>
<p><strong> </strong></p>
<p><strong>Pro Women</strong></p>
<table>
<tbody>
<tr>
<td width="55"><strong>Position</strong></td>
<td width="87"><strong>Name</strong></td>
<td width="71"><strong>Swim</strong></td>
<td width="71"><strong>Bike</strong></td>
<td width="71"><strong>Run</strong></td>
<td width="71"><strong>Finish</strong></td>
</tr>
<tr>
<td width="55">1</td>
<td width="87">Laura Philipp</td>
<td width="71">55:43</td>
<td width="71">4:42:39</td>
<td width="71">2:52:00</td>
<td width="71">8:34:57</td>
</tr>
<tr>
<td width="55">2</td>
<td width="87">Hanna Maksimava</td>
<td width="71">55:33</td>
<td width="71">5:07:40</td>
<td width="71">2:59:50</td>
<td width="71">9:08:18</td>
</tr>
<tr>
<td width="55">3</td>
<td width="87">Yvonne Van Vlerken</td>
<td width="71">55:50</td>
<td width="71">4:49:32</td>
<td width="71">3:21:01</td>
<td width="71">9:10:49</td>
</tr>
<tr>
<td width="55">4</td>
<td width="87">Simona Krivankova</td>
<td width="71">1:05:32</td>
<td width="71">5:01:26</td>
<td width="71">3:06:30</td>
<td width="71">9:19:06</td>
</tr>
<tr>
<td width="55">5</td>
<td width="87">Pleuni Hooijman</td>
<td width="71">1:04:50</td>
<td width="71">4:52:51</td>
<td width="71">3:28:07</td>
<td width="71">9:30:36</td>
</tr>
<tr>
<td width="55">6</td>
<td width="87">Merce Tusell</td>
<td width="71">1:06:00</td>
<td width="71">5:05:33</td>
<td width="71">3:15:36</td>
<td width="71">9:33:25</td>
</tr>
<tr>
<td width="55">7</td>
<td width="87">Venla Koivulva-Huttunen</td>
<td width="71">1:04:26</td>
<td width="71">4:58:54</td>
<td width="71">3:35:14</td>
<td width="71">9:43:52</td>
</tr>
<tr>
<td width="55">8</td>
<td width="87">Anni Antikainen</td>
<td width="71">1:04:27</td>
<td width="71">5:12:37</td>
<td width="71">3:25:34</td>
<td width="71">9:47:19</td>
</tr>
<tr>
<td width="55">9</td>
<td width="87">Dolca Olle Gatell</td>
<td width="71">55:38</td>
<td width="71">5:08:18</td>
<td width="71">3:42:36</td>
<td width="71">9:52:03</td>
</tr>
<tr>
<td width="55">10</td>
<td width="87">Rahel Bellinga</td>
<td width="71">1:05:32</td>
<td width="71">4:57:28</td>
<td width="71">3:54:34</td>
<td width="71">10:03:13</td>
</tr>
</tbody>
</table>
<hr />
<h3><strong>IRONMAN 70.3 Lanzarote </strong></h3>
<p>Tom Lecomte (FRA) had a dominating performance in the men’s race at IRONMAN 70.3 Lanzarote on the weekend, taking the win in 3:51:41 &#8211; more than six minutes ahead of nearest rival, Emilio Aguayo Munoz (ESP). Despite having one of the fastest swims of the day (22:53), Aguayo Munoz wasn’t able to maintain the lead on the bike and run, and settled for second place, finishing in 3:57:46. George Goodwin (GBR) laid claim to the final spot on the podium, ending his day in 4:01:11.</p>
<p>In the women’s event, the race was closer with just over four minutes separating the top three. Great Britain’s Lucy Gossage ran away with the win, coming across the line in 4:28:02. Jenny Schulz (DEU) finished in second in 4:30:41, while Anna Noguera (ESP) rounded out the women’s podium, coming home in 4:32:10.    <strong> </strong></p>
<p><strong>Pro Men</strong><strong> </strong></p>
<table>
<tbody>
<tr>
<td width="55"><strong>Position</strong></td>
<td width="87"><strong>Name</strong></td>
<td width="71"><strong>Swim</strong></td>
<td width="71"><strong>Bike</strong></td>
<td width="71"><strong>Run</strong></td>
<td width="71"><strong>Finish</strong></td>
</tr>
<tr>
<td width="55">1</td>
<td width="87">Tom Lecomte</td>
<td width="71">26:02</td>
<td width="71">2:08:59</td>
<td width="71">1:12:48</td>
<td width="71">3:51:41</td>
</tr>
<tr>
<td width="55">2</td>
<td width="87">Emilio Aguayo Munoz</td>
<td width="71">22:53</td>
<td width="71">2:12:25</td>
<td width="71">1:18:39</td>
<td width="71">3:57:46</td>
</tr>
<tr>
<td width="55">3</td>
<td width="87">George Goodwin</td>
<td width="71">25:14</td>
<td width="71">2:14:13</td>
<td width="71">1:17:42</td>
<td width="71">4:01:11</td>
</tr>
<tr>
<td width="55">4</td>
<td width="87">Andreas Giglmayr</td>
<td width="71">24:33</td>
<td width="71">2:15:29</td>
<td width="71">1:17:02</td>
<td width="71">4:01:57</td>
</tr>
<tr>
<td width="55">5</td>
<td width="87">Manuel Kung</td>
<td width="71">22:50</td>
<td width="71">2:12:03</td>
<td width="71">1:23:57</td>
<td width="71">4:03:03</td>
</tr>
<tr>
<td width="55">6</td>
<td width="87">Nicholas Ward Munoz</td>
<td width="71">28:33</td>
<td width="71">2:11:58</td>
<td width="71">1:20:49</td>
<td width="71">4:05:20</td>
</tr>
<tr>
<td width="55">7</td>
<td width="87">Nils Frommhold</td>
<td width="71">22:55</td>
<td width="71">2:06:34</td>
<td width="71">1:33:40</td>
<td width="71">4:06:56</td>
</tr>
<tr>
<td width="55">8</td>
<td width="87">Romain Garcin</td>
<td width="71">31:09</td>
<td width="71">2:13:16</td>
<td width="71">1:23:40</td>
<td width="71">4:11:55</td>
</tr>
<tr>
<td width="55">9</td>
<td width="87">Chris Standidge</td>
<td width="71">24:39</td>
<td width="71">2:17:45</td>
<td width="71">1:30:36</td>
<td width="71">4:17:26</td>
</tr>
<tr>
<td width="55">10</td>
<td width="87">Erwan Jacobi</td>
<td width="71">27:45</td>
<td width="71">2:19:28</td>
<td width="71">1:26:27</td>
<td width="71">4:18:32</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><strong>Pro Women</strong></p>
<table>
<tbody>
<tr>
<td width="55"><strong>Position</strong></td>
<td width="87"><strong>Name</strong></td>
<td width="71"><strong>Swim</strong></td>
<td width="71"><strong>Bike</strong></td>
<td width="71"><strong>Run</strong></td>
<td width="71"><strong>Finish</strong></td>
</tr>
<tr>
<td width="55">1</td>
<td width="87">Lucy Gossage</td>
<td width="71">29:30</td>
<td width="71">2:26:30</td>
<td width="71">1:27:46</td>
<td width="71">4:28:02</td>
</tr>
<tr>
<td width="55">2</td>
<td width="87">Jenny Schulz</td>
<td width="71">29:31</td>
<td width="71">2:28:56</td>
<td width="71">1:27:49</td>
<td width="71">4:30:41</td>
</tr>
<tr>
<td width="55">3</td>
<td width="87">Anna Noguera</td>
<td width="71">28:24</td>
<td width="71">2:31:57</td>
<td width="71">1:27:28</td>
<td width="71">4:32:10</td>
</tr>
<tr>
<td width="55">4</td>
<td width="87">Jeanne Collonge</td>
<td width="71">29:35</td>
<td width="71">2:34:10</td>
<td width="71">1:27:08</td>
<td width="71">4:35:29</td>
</tr>
<tr>
<td width="55">5</td>
<td width="87">Bea Weiss</td>
<td width="71">25:23</td>
<td width="71">2:27:44</td>
<td width="71">1:38:21</td>
<td width="71">4:35:40</td>
</tr>
<tr>
<td width="55">6</td>
<td width="87">Camilla Pedersen</td>
<td width="71">25:31</td>
<td width="71">2:28:38</td>
<td width="71">1:38:45</td>
<td width="71">4:37:35</td>
</tr>
<tr>
<td width="55">7</td>
<td width="87">Saleta Castro Nogueira</td>
<td width="71">27:58</td>
<td width="71">2:39:48</td>
<td width="71">1:33:48</td>
<td width="71">4:46:13</td>
</tr>
</tbody>
</table>
<hr />
<p>Feature image: <span class="s1">Gonzalo Arroyo Moreno/Getty Images</span></p>
					
										
					<section id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monday-round-up-23/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://austrimag.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="376d23dcd0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>			</form>
			</div><!-- #respond -->
	</section>				</div>
				
						</article>

	</div>
	
</div>
		


<footer id="footer" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-xm-6 col-sm-3">
				<div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://austrimag.com.au/contact/">Contact</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://austrimag.com.au/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://austrimag.com.au/privacy-policy/">Privacy Policy</a></li>
</ul></div>			</div>
			<div class="col-xm-6 col-sm-3">
				<div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://austrimag.com.au/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>			</div>
			<div class="col-xm-6 col-sm-3">
				FOLLOW US
				
				<div class="side-socials">
					<div class="side-social ss-fb">
						<a href="http://www.facebook.com/AustralianTriathleteMagazine">
							<span class="icon-facebook"></span>
						</a>
					</div>
					<div class="side-social ss-tw">
						<a href="https://twitter.com/OzTri">
							<span class="icon-twitter"></span>
						</a>
					</div>
					<div class="side-social ss-in">
						<a href="https://instagram.com/austrimag">
							<span class="icon-instagram"></span>
						</a>
					</div>
					<div class="side-social ss-mail">
						<a href="http://austrimag.com.au/contact">
							<span class="icon-envelope"></span>
						</a>
					</div>
				</div>
				
			</div>
			
			
		</div>
	</div>
</footer>

</div><!-- end #wrapper -->

<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.8'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/austrimag.com.au\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/austrimag.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/austrimag.com.au\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/austrimag.com.au\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_6a6161a7d130c67740e28fa92e7c6976"};
/* ]]> */
</script>
<script type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://austrimag.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://austrimag.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://austrimag.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- start popup -->


<div id="CoverPop-cover" class="splash">
    <div class="CoverPop-content splash-center">
		
		<div class="pop-logo">
			<img src="http://austrimag.com.au/wp-content/themes/austri/img/top-logo.png" />
		</div>
		
        <h2 class="splash-title">Sign up for the mailing list</h2>

        <p class="splash-intro">Enter your details below to stay up to date with whats going on.</p>

        <!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//oztri.us11.list-manage.com/subscribe/post?u=f00a72a9ae3be3edf89a302f8&amp;id=a8fdae6d00" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			    <div id="mc_embed_signup_scroll">
					<div class="mc-field-group">
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
					</div>
					<div id="mce-responses" class="clear">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f00a72a9ae3be3edf89a302f8_a8fdae6d00" tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			    </div>
			</form>
		</div>
		<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
		<!--End mc_embed_signup-->

        <div class="close-splash"><a class="CoverPop-close" href="#">&times;</a></div>

    </div><!--end .splash-center -->
</div><!--end .splash -->

<!-- end popup -->








<script src="http://austrimag.com.au/wp-content/themes/austri/js/CoverPop.min.js" type="text/javascript"></script>

<script>
    CoverPop.start({
        expires: 	1,
        forceHash:  'splash'
    });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57209582-14', 'auto');
  ga('send', 'pageview');

</script>



</body>
</html>